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1. A header is a text and/or graphic that will automatically print at the top of each page in a document.  A footer is text and/or graphics that automatically print at the bottom of each page.  Page numbers are considered a type of header and footer. Both headers and footers are set by default to print one-half inch from the top or bottom of the page, regardless of the margin.  Headers and footers can be added to a document in the Insert tab, Header & Footer grouping.

[image: ]When the Header or Footer button is selected in the Header & Footer grouping, Word  displays a gallery of built-in header/footer designs. To create your own header or footer without using a built-in design, select “Edit Header” or “Edit Footer” from the menu.  This will open a blank header or footer to use in the document.  Text can be aligned within the header or footer by selecting the Home tab and using the desired alignment keys in the Paragraph grouping. Once the desired information has been inserted in the header, click the “Close Header and Footer” button to close the ribbon. The header or footer text will appear gray, but will print as it appears when the header or footer is open.

Following the steps outlined above, insert a footer in this document.  Choose the Footer button in the Header & Footer grouping and select “Edit Footer”. Center align the insertion point and type your first and last name as the footer in this document. Close the footer. Check to see if your name appears at the bottom of every page.

2. Graphics, or pictures, can be inserted in a document from a variety of sources.  Pictures may be inserted from separate files or a pre-defined graphic, known as clip art, may be inserted from the Clip Organizer. Clip art and pictures are inserted under the Insert tab using the Illustrations grouping.
To insert graphics, click on the “Online Pictures” button in the Illustrations grouping.  The Insert Picture task pane will open.  Type a key word in the “Search for:” box and click Go.  Results of the search will display in the task pane.  The desired graphic may be inserted by simply clicking on the picture. 

When working with graphics, it is important to become familiar with text wrapping options in order to properly position the graphic in the document.  When any graphic is inserted, the text wrapping style by default is “In Line With Text”. This means that the graphic will be placed on the same line as the surrounding text.  This type of text wrapping will not allow the graphic to be moved easily; however, other text wrapping formats may be applied to the graphic that will allow for easier placement within a document.

To change the text wrapping format, first select the graphic.  Once the graphic is selected, an additional top level tab appears—the Format tab.  Click on this tab to display the format ribbon.  In the Arrange grouping, click the “Text Wrapping” button.  The following is the list of wrapping options that can be applied to graphics and how each option will affect the graphic:

	Square
	Text is wrapped squarely around the image
	


	Tight
	Text is wrapped closely and completely around the image
	


	Behind text
	Text is visible in front of or on top of the image
	


	In front of text
	Text is blocked from view but image is completely visible
	


	Top and Bottom
	The image is placed between lines of text
	


	Through
	Text is wrapped closely around the outline of the image
	



Place the insertion point somewhere in the following paragraph and insert a clip art using the key word “school” in the “Search for:” box.  Notice how the graphic appears “In Line With Text”, or on the same line as the surrounding text where the insertion point was placed.  Select the graphic and open the Format tab.  In the Arrange grouping, click the “Text Wrapping” button and apply different formats to the graphic to see the effect. With different wrapping styles applied, try moving the graphic to different positions within the paragraph.  
Clip art is a collection of images, both line art and pictures, that you're free to use in your Word documents. In most cases, the result is the same as inserting a picture, although you're using images from a clip art library rather than graphics files on your PC's hard drive. Word inserts the clip art graphic right into your text, just like it's a big character, where the insertion pointer is blinking. At this point, you probably want to move the image, resize it, or do other things.
3. Tables are a useful way to display data for quick reference.  Tables consist of columns (vertical) and rows (horizontal). Tables are divided by a grid-like structure of lines called borders. The intersection of a column and row is called a cell.
To insert a table in a Word document, position the insertion point where you want the table to display.  Click the Insert tab, and then select the “Table” button in the Tables grouping.  Select “Insert Table” from the menu.  In the Insert Table dialog box, define how many columns and rows the table should contain then select OK.  A blank table will then be inserted in the document. Information can be added to the table by clicking inside the cell and typing the data.  Use the tab key to move between cells.
Place the insertion point in the blank area below this paragraph.  Insert a table that contains 4 columns and 4 rows.  In row 1, insert the column headings Spring, Summer, Fall, and Winter.  Under each season heading, key the months that you believe fall into each category.


Information in each cell of a table can be formatted using the same tools used to format text within a document.  Select the text within the “Season” table just created and use the “Center” alignment button in the Paragraph grouping on the Home tab to center the information.  Now select only the column headings in Row 1.  Change the font to “Comic Sans MS” and the font size to 16.
STOP! Complete Assignment #5 – Letterhead with Table
4. The Style feature in Word allows multiple format settings to be applied to text in one step. A Style is a set for formats, such as font, font size, and paragraph alignment, that a named and stored together. Using styles in a document is an easy way to give it a professional appearance.
Word has created preset styles known as Quick Styles. These styles include styles for a title, several heading levels, body text, quotes, and lists.  When a style is selected and applied to a document, the preset formatting is applied to these different elements.
The Styles feature is found in the Home tab, Styles grouping. Several styles are shown in the ribbon, but the entire gallery can be viewed by clicking the “More” button ([image: ]) located at the right end of the Styles grouping. Styles may be applied before you begin typing a document or may be applied or changed after a document is completed by selecting the desired text and making the change.  To see how styles will change a document, select the title in the text below and click the “More” button to view the entire style gallery.  Select the style called “Intense Reference” and apply it to the title. Now select the heading Introduction.  Apply the style called “Emphasis”.  Finally, select the first paragraph and apply the style called “Normal”.
Reducing Fat in the American Diet

Introduction

Today most Americans are aware that a nutritious diet that is low in fat will lead to a longer and healthier life. To help Americans achieve this goal, the federal government develops dietary guidelines, which give advice about which foods Americans should eat to stay healthy.



5. The Find and Replace feature in Word allows words or phrases to be located within the text of a document and replaced with an alternate choice.  To do this manually would be very time consuming as it would require careful reading of the document, and even then it is possible an occurrence of the word or phrase could be missed.  By using the Find and Replace command, Word will find each occurrence and insert the alternate choice automatically.

The tool to use the Find and Replace feature is found in the Home tab, Editing grouping.  Clicking the “Replace” button will open the “Find and Replace” dialog box.  In this box, simply type the text you are looking for in the “Find what” box. Then type the text you wish to replace it with in the “Replace with” box.  With these fields completed, several options are available.  Clicking the “Replace” button will highlight the first instance of the word(s) in the document.  If this instance should be replaced, click “Replace”; if not, click “Find Next”.  If you are sure you want every instance of a word replaced, simply click “Replace All” and each occurrence of the word or phrase will be replaced automatically.

Test this feature.  Open the “Find and Replace” dialog box by clicking the “Replace” button in the Editing grouping.  Type goal in the “Find what” box and type objective.  Click the “Replace” button in the dialog box and make the change. (You should find one instance of this word to replace.)

[image: ]




6. The SmartArt feature in Word allows profession quality graphic diagrams to be inserted in a document.  Various diagrams, such as hierarchy, pyramid, cycle, and process, can be selected using SmartArt.  To insert a SmartArt diagram, open the Insert tab and locate the “SmartArt” button in the Illustrations grouping.  A dialog box containing the SmartArt choices will open.  The desired diagram can be located in the dialog box, selected, and inserted by clicking OK.

Click inside the text box below and using the steps outlined above, insert a Basic Pyramid from the “Pyramid” menu.  The Pyramid will have only three sections.  Add a fourth section by right-clicking on the top section and selecting Add Shape-Add Shape Below. In the bottom section type Breakfast; in the second section type Lunch; and in the third section type Dinner. Leave the top section blank. 

With the diagram still selected, click the Design tab if necessary.  In the SmartArt Styles grouping, click the “Change Colors” button. Choose the first option in the “Colorful” section (Accent Colors) to change the color formatting of the diagram. Click outside the diagram to de-select it.










7. [image: ]A watermark is a ghosted text behind a document.  It is often used to indicate if a document is a Draft, Confidential, Urgent, or other necessary notation.  While Word has an assortment of watermarks available for use, custom watermarks can be created as well.  Watermarks are easily inserted in the Page Layout tab, Page Background grouping.  Select the “Watermark” button and chose the desired watermark from the pre-designed styles, or create a custom watermark.

Add a watermark to this document.  Using the Watermark button, choose “Do Not Copy” from the pre-designed choices.  Notice that each page of this document is now ghosted with the image “Do Not Copy”.  

8. [image: ]Research on the Internet can be performed within Word if an Internet connection is active.  The research tool is located in the Review tab, Proofing grouping.  Clicking the “Research” button will open a task pane that provides access to dictionary, encyclopedia, translation and other references sources, as well as third-party research services, such as medical and legal dictionaries.
STOP! Complete Assignment #6 – Diet


1.  Some documents, such as flyers and newsletters, may require more visual appeal.  Using plain text exclusively may be dull or unexciting in some types of documents.  Inserting WordArt can enhance a document.  WordArt is a set of decorative text styles, or text effects, that can be applied to text objects to help direct attention of an audience.
The WordArt button is located in the Insert tab, Text grouping.  Clicking on the “WordArt” button will open a menu of style choices.  Once a choice is selected, an “Edit WordArt Text” dialog box opens that allows text to be inserted, font to be changed, and font size to be adjusted.  Once the text is typed, click OK to insert the WordArt graphic.
Once WordArt is inserted, it can be formatted similar to methods for formatting graphics.  Simply select the WordArt and open the Format tab. 


In the space below, insert your name in a WordArt style of your choice.




2. Shapes can be used within Word to create documents such as maps and diagrams.  Ready-made shapes are available in Word for use in documents.  To access these shapes, open the Insert tab, Illustrations grouping, and click the “Shapes” button.  A menu of shapes appears from which to choose.  Clicking on the desired shape will close the menu and change your insertion point to a crosshair (       ). Move the crosshair symbol to the location in the document where you wish the shape to appear and click, or hold down the left mouse and drag to size the shape to the desired dimensions.
Once a shape is inserted, it can be formatted similar to methods for formatting graphics.  Simply select the shape and open the Format tab. Shapes can have a fill color added by selection the “Shape Fill” button in the Shape Styles grouping, or the line color, weight, and style can be changed using the “Line Shape” button in the Shape Styles grouping. Different effects can also be added in the Shadow Effects and 3-D Effects groupings.
Insert a star shape in the space below, add a fill color, change the line color and weight, and add an effect.



STOP! Complete Assignment #7 –Map
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