WORD FORMATTING FEATURES
Name:  ________________________________________  Period:  ___________  Computer:__________


Assignment #1
1. What are the four alignment choices in Word?



2. What button do you click to open the Page Setup dialog box?

3. What is a font?


4. How is font size measured?  

5. In which group is the option found to change the underline style?


6. To create a page border:
a. Choose the Home tab. 
b. In the Paragraph grouping choose the _____________________ button.  Select Borders and Shading.  Select _______________________ tab.  Choose a “Setting” and select a “Style”. 
c. Notice the other options in the box.  Notice the Apply to:  box.  Click OK.  
d. The options in the Apply to: box are:  

Assignment #1 – Invitation
1.  Open the file “Invitation” from the data files or as instructed by your teacher.  Save the document to your U: drive as “Invitation” followed by your initials in your Word folder. 
2. Select all the text in the document by pressing Ctrl + A. 
3. Horizontally center alight the text by opening the Home tab and clicking the Center align button in the Paragraph grouping. 
4. With the text still selected, change the font to Lucida Calligraphy, 12 point. 
5. Vertically center the text on the page.  Open the  Layout tab, launch the  Page Setup grouping.  Select the Layout tab, in the “Page” section, choose vertical alignment at center. 
6. Add a border around the page.  In the Design tab, choose the Page Borders button in the Page Background grouping.  Select the Page Border tab.  
7. In the “Setting” section of the Page Border dialog box, choose “Box”. 
8. In the “Style” section of the Page Border dialog box, choose an appropriate Art border for a wedding invitation. 
9. Check to make sure the page border will be applied to the whole page in the Apply to: section. 
10. Save the changes to the document and print in black/white. 



Assignment #2
1.  ______________________ orientation displays text on a page where the width is greater than the height.  

2. Write down two options included with the Line Spacing button in the Paragraph grouping that relate to paragraph. 



3.  What is the default setting for spacing after a paragraph? 

4. What three ways can you use the indent marker located on the ruler bar? 


5. What is the name of the tool that will copy formatting? 

In the box provided, draw the tool.


6. To create a custom bullet: 

a. Click the arrow next to the Bullet button.  Select Define New Bullet. 

b. Choose the _________________________ button. 


c. Choose a bullet character and click OK out of the dialog box. 

7. To replace a word with a synonym in a document use the Thesaurus feature that can be found under the _______________________ tab. 

8. Click on the _______________________ tab to access the Spelling & Grammar feature.  Notice the option in the Spelling & Grammar dialog box.  

9. The Text Highlight Color button is found in which grouping? 


10. What are the four placement choices in the Page Number menu? 


Assignment #2 – Short Report
1.  Open the file “Short Report 1” from the data files or as instructed by your teacher. Save the document to your U: drive as “Short Report” followed by your initials.  
2. Using the Page Setup grouping under the Layout tab, change the page orientation to portrait.  
3. Click on the Home tab.  Select the entire document by pressing Ctrl + A.  Change the line spacing to 2 using the spacing button in the Paragraph grouping.  
4. While still on the Home tab, change the entire document still selected, change the font to Calibri, font size to 11 points. 
5. With the entire document still selected, click the line spacing button and select “Add Space Before Paragraph”.  Click outside the document to de-select the text. 
6. Center align the title of the document.  Change the font size to 16.  Double underline the title by clicking the arrow next to the Underline button in the Font grouping and choosing double-underline.  
7. Position the insertion point anywhere inside the first paragraph under the subheading Check Accuracy.  Slide the First Line Indention marker on the ruler bar to the .5 inch mark.  
8. Repeat the steps for inserting a tab for each paragraph.  There are a total of four paragraphs. 
9. Select the text of the first side heading, Check Accuracy.  Change the font size to 14.  Click the Font Color Button in the Font group and change the color to red.  Bold and italicize the text using the Bold and Italic button in the Font group. 
10. With the first side heading still selected, double-click on the Format Painter button in the Clipboard group.  This will activate the format painter and will change your mouse to a small paintbrush.  Position your cursor at the beginning of the second side heading, Be Consistent. Drag the paintbrush over the text.   The format of the text will change to match the first side heading.  
11. Position your cursor over the third side heading, Check Facts.  Drag the paintbrush over the text to format this side heading in the same manner.  
12. Click on the Format Painter button in the Clipboard group to turn it off. 
13. Add a custom bullet to the three items (Names, Addresses, Telephone numbers) listed under the side heading Check Facts.  Select the three items by holding down the left mouse button and dragging across the items.  
14. Under the Home tab, click the arrow next to the Bullet button in the Paragraph group.  Select Define New Button. 
15. With the Define New Button dialog box open, select the Symbol button. 
16. In the Font box, select the Wingdings 2 font.  Scroll up to the top of the Windings 2 screen.  Choose the 1st  button in the fourth row (a checkmark in a box).  Click OK to close the Symbol window.  Click OK again to close the Define New Bullet dialog box and insert the new bullet.  Click outside the text to de-select it.  
17. Select the last sentence of the document by positioning your cursor in the sentence and, while holding down the CTRL key, click the left mouse button.  Highlight the sentence by clicking the arrow to the right of the Text Highlight Color button in the Font group.  Choose Gray 25%. 
18. Click inside the word ensure located in the first sentence under the Check Facts side heading.  Open the Review tab.  Click on the Thesaurus button in the Proofing group.  
19. The task pane will open on the right of the screen with the word options to replace the word.  Choose and appropriate replacement.  Put your mouse over the new word to highlight it.  Click on the down arrow and select Insert.  The word has not been changed in the new selection.  
20. With the Review tab still open, spell check the document.   Click on the Spelling & Grammar button in the Proofing group.  The Spelling & Grammar dialog box will open and locate any errors.  Select the correct option to (Ignore, Ignore All, and Change) to make the necessary changes.  Click OK when Spelling & Grammar check is complete.  
21. Add page numbers to show at eh top of the page, center aligned.  Click on the Insert tab.  Select the Page Numbers button in the Heading & Footer group.  Choose “Top of Page” from the menu and select “Plain Number 2” as the style.  
22. Change the top and bottom margin to 0.5” by clicking on the Layout tab, Margins in the Page Setup group, Custom Margins. 
23. Insert a footer and type your name, period, and filename. 
24. Save the changes to the document and close the file.  

25. 




Assignment #3
1.  Where can you chose a pre-defined number style? 


2. To create a border or box:

a. Select the text.  With the Home tab open, choose the arrow on the Border button in the _______________________ grouping.

b. Choose the ____________________________ option to the open the Borders and Shading dialog box. 

c. Select an option in the “Setting” section, select a “Style” and verify your choice in the Apply to: ____________________________. 

d. Click OK.  

3. To shade text within the border: 
a. Click the text inside the border.  Open the __________________________________ dialog box from the Borders button menu. 

4. What grouping should be used to format text into two or more columns? 


Assignment #3 – Race Track
1.  Open the file “Race Track” from the data files or as instructed by your teacher.    Save the document to your U:drive as “Race Track” followed by your initials.  
2. Select the list under Seating section of the Race Track Document.  To number the list using upper case letters, select the Home tab.  Click the arrow to the right of the Number button.  In the Number Library section, choose the style with upper case letters.  
3. With the list still selected, put the numbered item into two columns with a line between the columns.  In the Layout tab, click the Columns button in the Page Setup grouping.  Choose “More Columns” from the selection list.  Click “Two” in the Presets section and place a checkmark in the “Line between” box.  Click OK.  
4. In the Schedule section of the Race Track document, select the six races on the schedule.  Add a border to the list by first selecting the Home tab, if necessary.  Click on the Borders button and open the Borders and Shading dialog box from the selection list.  With the Borders tab selected in the dialog box, choose “Box” in the Settings selection.  In the “Style” section, choose a double line and in the “Color” section choose Red.  Make sure the “Paragraph” is selected in the Apply to:  section.  Leave the Borders and Shading dialog box open for the next step.  
5. Click the Shading tab.  Click the arrow in the “Fill” section and choose the color Light Blue.  Click OK to close the dialog box.  
6. Insert a footer and type your name, period, and filename.  
7. Save the changes and close the document.  



Assignment #4
1.  How do you open the Tab dialog box? 




2. What is the first thing you should do in the Tab dialog box? 



3. What are the five types of tables you can set in Tabs dialog box? 


Assignment #4 – State Statistics
1.  Open the file “State Statistics”  from data files or as instructed by your teacher.  Save the document to your U:drive as “State Statistics” followed by you initials.  
2. If necessary, open the View Tab and check Ruler in the Show grouping to display ruler.  
3. Place the insertion point at the end of the document.  Click the tab box on the ruler to display the left tab symbol, ([image: ]), if necessary.  Click the 1.5-inch mark on the ruler to insert a left tab.  Click the 3.5-inch mart to insert a second left tab; click the 5.5-inch mark to insert a third left tab.  
4. Key the following information as the column headings, using a tab between each heading.  
State 	Capital	Land Acreage	Population
5. With the insertion point on the line below the column headings open the Tabs dialog box.  Click on Home tab.  Click the launcher[image: ] in the Paragraph grouping, then click the Tabs button in the lower left corner.  Click on the Clear All button.  Key 1.75 in the “Tab stop position box”; in the “Alignment” section, click Center and in the “Leader” section click style 2….. Click Set.  
6. Insert a second tab by keying 3.94 in the “Tab stop position box”; in the “Alignment” section, click Decimal and in the “Leader” section click style 2….Click OK.  
7. Insert a third tab by keying 6.19 in the “Tab stop position box”; in the “Alignment” section, click Right and in the “Leader” section click style 2….. Click OK.  
8. Key the following information to complete the table.  Use the tab key between columns
California	Sacramento		101.0		36,132,147
Utah		Salt Lake City		54.3		2,469,585
Nevada		Carson City		71.5		2, 414,807
Idaho		Boise			57.1		1,429,096
Colorado	Denver			66.7		4,665,177
Texas		Austin			171.1		22,859,968
9.  Save the changes and close the document.  



Assignment #5
1. How far do headers/footers print from the edge of the page?
2. What menu option should be selected to create a custom header?
3. What are pre-defined graphic called?
4. In what grouping is the “Online Pictures” button located? 
5. What is the default text wrapping style when a graphic is inserted? 
6. Which text wrapping option should be used if you want the text to be visible in front of or on top of the image? 
7. What is the intersection of a column and row called? 
8. What key do you use to move between cells in a table? 
9. The Tables grouping is found in the _________________________ tab. 


Assignment #5 – Letterhead and Table
1.  Open an new Word document and save it to you U:drive as “Letterhead” followed by your initials.  
2. To create a company letterhead, insert a header by opening the Insert tab and clicking on the “Header” button in the Header & Footer grouping.  Select “Edit Header” from the menu to create a custom header.  
3. Insert a graphic in the header by selecting the “Online Pictures” button in the Insert tab, Illustrations grouping.  Search for the term computer in the search pane and insert and appropriate graphic for the letterhead in the header.  
4. Resize the graphic to approximately 1-inch square by first selecting it.  In the Picture Tools tab, Size grouping, change width and height to 1.  
5. Change the text wrapping of the graphic to “In Front of Text” by clicking on the “Text Wrapping” button in the Arrange grouping.   Reposition the graphic so it appears in the upper-left corner of the header.  
6. Still working within the header, type the following company information right-aligned.  Change the font to something of your choice.  Use 16 point font for the company name, 14 point font for the address and phone number, 12 point font for the website address.  Use the following information:  
CompuCity
123 School Street
Galt,  MO  64641
www.compucity.com 

7. Close the finished header by clicking the “Close Header & Footer” button in the Design tab, Close grouping. 
8. Open the Layout tab and in the Page Setup grouping click the “Margins” button.  Create a custom margin with the top margin set to 3.  Leave all other margins at 1.  
9. Open the Insert tab and in the Tables grouping, insert a table that s 4 columns and 8 rows.  



10. Insert the following column heading in Row 1.  

Item Name		Stock Number		Price		Availability

11.  Insert the following table information under each column heading:

Bluetooth Headset		43972			$29.99		In Stock
Wireless Presenter		38294			$43.97		In Stock
Gel Mouse Pad			21293			$11.99		Unavailable
Laser Mouse			19283			$49.99		Backordered
Tool Kit				38298			$19.99		In Stock
Card Reader			96853			$17.99		In Stock
Headphones			75849			$39.99		Backordered

12.  Bold the column headings; center all the table information; including the column headings. 
13. If necessary, horizontally center the table on the page. 
14. Save the changes and close the document.  







Assignment #6 
1. What is Style? 
2. What are preset styles called?
3. In the Home tab, the “Replace” button is found in the ______________________ grouping. 
4. What button should be clicked if every occurrence of a word or phrase should be replaced automatically? 
5. Name three types of diagrams that can be inserted using SmartArt. 
6. The color or a SmartArt diagram can be changed using the “Change Color” button in the ___________________________ grouping. 
7. What is a watermark? 
8. The Research tool is found in the _________________________ tab.  

Assignment #6 – Diet

1.  Open the file “Diet” from data files or as instructed by your teacher.  Save the document to your U: drive as “Diet” followed by your initials. 
2. Change the Style of the date, title, and headings by opening the Home tab and clicking on the “More” button in the Styles grouping.  Change the date to Strong Style, change the title to Heading 1 style, and change the four heading to Subtitle Reference style.  Do not change the body text.  
3. The word variety needs to be replaced with the word range.  In the Home tab, Editing grouping, click the “Replace” button.  Perform the steps to replace the word variety with the word range.  
4. Select the ten guidelines after the heading Recommended Dietary Guidelines for American  and add bullets. 
5. Place the insertion point after the last guideline and press Enter three times to insert a blank line.  
6. Open the Insert tab in the Illustrations grouping click the “SmartArt” button.  Click “Pyramid” to open the Pyramid options and then click “Basic Pyramid”.  Click OK to insert the SmartArt shape.
7. Insert two new sections of the pyramid by right-clicking twice on the top triangle and selecting “Add Shape-Add Shape Before:.  Repeat these steps to add a second shape.  There should be five sections in all when complete.  
8. Click in the second element from the top of the Pyramid.  Key Use Sparingly.  Press Enter to start a new line.  Key Fats and Sweets.  Change the text to bold, 12pt. 
9. Click the third element from the top.  Key 2-3 Servings.  Press Enter. Key Cereals and Grains.  Change the text to bold, 12 pt. 
10. Click in the fourth element.  Key 3-4 Servings.  Press Enter. Key Fruits and Vegetables.  Change the text to bold, 12 pt. 
11. [bookmark: _GoBack]Click the fifth element.  Key 6-11 Servings.  Press Enter.  Key Cereals and Grains.  Change the text to bold, 12 pt. 
12. Apply a color style to the pyramid by opening the Design tab.  In the SmartArt Styles grouping, click the “Change Colors” button and select “Accent Colors” from the Colorful section.   Click outside the diagram and de-select it.  
 



Assignment #7
1. What is WordArt? 
2. What tab should you open to format WordArt once it is inserted?
3. What dialog box allows the WordArt text to be typed and formatted?
4. To insert a shape, click the “Shape” button in the _______________________________ grouping. 
5. In the box provided, draw what the insertion point looks like what you select a shape to be inserted in a document.  
6. Name two effects groupings that can be used to add effects to shapes.  


Assignment #7 – Map

1.  Open a new Word document and save it to your U:drive as “Park Map”.  
2. Change the page orientation from the portrait to landscape by selecting Page Layout tab and clicking the “Orientation” button in the Page Setup grouping.  
3. Create a WordArt to title the document.  Open the Insert tab and select “WordArt” button in the Text grouping.  
4. Select WordArt Style 11 (fifth style from left in second row).  In the “Edit WordArt Text Box”, change the font to Comic Sans MS, size 48.  Key in the text Town Map.  Click OK.  
5. Change the text wrapping to “In Front of Text” and move the WordArt position in the upper left portion of the page. 
6. You will create a map similar to the one show below.  DO NOT draw the map from the picture – follow directions to ensure you use the correct colors, line weight, size and shape guidelines. 
[image: ]

7. Click the Insert tab and choose the Shapes button from the Illustrations grouping.  Choose the line shape and while holding down the left mouse button, draw a line diagonal across the page similar o the one shown in the illustration.  Release the mouse button to end the line. 
8. Select the line shape again and draw a second line vertically on the page similar to the one shown in the illustration. 
9. Select the oval shape from the “Shapes” button (Insert tab).  Position the insertion point in the upper left portion of the map.  Click and drag to draw an oval approximately 1 inch high by 2 inches wide.  Release the mouse button when your oval is approximately the same size and same position as the one in the illustration.  (NOTE:  You can make the size exact.  Select the shape and open the Format tab.  In the Size grouping, key in the desired height and width numbers.)
10. Select the rectangle shape from the “Shapes” button.  Position the insertion point in the lower portion of the map and click and drag a rectangle 1 ½ inches wide by 2 inches high.  Release the mouse button. 
11. Select the rectangle shape again.  Draw two more shapes near button center of the page and second one in the upper right portion.  Mke the shapes 1 ½ by 1 ½ inches in size.  
12. Select the diagonal line by clicking on it.  In the Shapes Style grouping, select the arrow next to the “Shape Outline” button.  Choose “Weight” from the menu and change the line weight to 3.  
13. Select the vertical line by clicking on it.  change the line weight to 1 1/2 .  
14. Right click inside the oval shape.  From the shortcut menu choose “Add Text”.  Open the Home tab and chose center align in the Paragraph grouping and change the font size to 24.  Key in the text Park. 
15. Right click inside the lower left rectangle.  From the shortcut menu choose “Add Text”.  Oen the Home tab and choose center align in the Paragraph grouping and change the font size to 24.  Key in the text Lagoon.  
16. Follow the same steps to key the text as illustrated in the example in the remaining two boxes (Smiths and Cherry Hill).  Use font size 24. 
17. Select the oval shape called “Park”.  Open the Format tab.  Change the line weight to 4 ½ using the “Shape Outline” button.  Using the “Shape Fill” button, color the oval Light Blue from the Standard Color options. 
18. Select the rectangle shape called “Lagoon”.  Color the shape Orange from the Standard Color options and change the line weight to 6.  
19. Select the rectangle shape called “Smiths”.  Color the shape Red and change the line weight to 4 ½   .  Using the “Shape Outline” button, change the line color to Dark Blue.  
20. Select the rectangle shape called “Cherry Hill”.  Color the shape Green, change the line weight to 4 ½  , and change the line style to “Dash” (use the “Shape Outline” button and select “Dashes” from the menu).  
21. With the Format tab still open, select the “Text Box” button from the Text grouping.  Position the insertion point on the left side of the map, hold down the left mouse button and draw a text box similar in size to the one shown on the illustration.  Open the Home tab and choose center alignment from the Paragraph grouping.  Change the font size to 12 and inside the text box, type Highway 89.  
22. Follow the same steps to insert a text box below the Cherry Hill shape.  Inside this text box, key the text Main Street.  Be sure to change the font size to 12 and use center alignment.  
23. Open the Insert tab and in the Illustrations grouping, select the “Shapes” button.  Choose the arrow shape.  Position the insertion point next to the Highway 89 box.  Hold down the left mouse button and drag to create an arrow shape pointing to the diagonal line.  
24. Follow the same steps to create an arrow shape pointing from the Main Street text box to the line.  
25. Save the changes and close the document.  




Assignment #8 Checking
1. Open the file “Checking” from the class website or the as instructed by your teacher.  
2. Change the theme to any one you want to choose
3. Apply the Title Quick Style to the title New Checking Account.
4. Apply the Heading 2 style to the three heading in the document.
5. Near the bottom of the document, apply the No Spacing style to the first three lines of the banks address (From Lighthouse Banks through Box 875409).
6. Highlight all four lines of the address with Gray-25% from the Text Highline color button palette.
7. In the last paragraph of the document, replace the customer Service Department with your name.  Highlight your name with yellow.
8. Make sure you only have one page for this assignment.
9. Insert a footer and type your name, period, and filename.
10. Save the changes, and close



Assignment #9 Handbook
1. [image: ]Open the file “Handbook” from the from the class website or the as instructed by your teacher.  
2. Select all the text (ctrl+A) and clear all formatting, (Home Tab, Font Group  )
3. Change the theme color to one of your choice.  
4. Apply the Heading 1 Quick Style to the first line of text, Employee Handbook, and then change the font size to 22 points.
5. Add a thick underline to the first line of the text using the same color as the text.
6. Apply Heading 2 Quick Style to the other four headings in the document.
7. Select the heading,  Regular Attendance. Change the font size to 16 points. Change the color to one in your color palette that is different than one that is already being used.
8. Redefine the Heading 2 Quick Style to make the Regular Attendance heading by right clicking on Heading 2 Quick Style and choose Update Heading 2 to Match Selection.
9. In the paragraph under the Confidential Information heading, italicize the word Never in the second to last line.
10. Insert an appropriate clipart for the Regular Attendance paragraph. 
11. Change the wrap style to square and resize the clipart to be approximately .75 inches. Just so it fits in the paragraph and looks appropriate. 
12. Place the clipart on the left side of the paragraph. Make sure it is in line with the paragraph.  (Not going into the left margin.)
13. Insert clipart for the other 3 paragraphs.
14. Recolor each clipart to match the document. (Choose the Picture Tool Format tab, Adjust group, Recolor option.)
15. Save the changes, and close.



Assignment #10 Marketing
1. Open the file “World Marketing” from the from the class website or the as instructed by your teacher.  
2. Change the theme to “Savon”
3. At the top of the document, change the color of New World Marketing, Inc. to Blue, Accent 1, and Darker 25%.  (Row 5 in color palette.) Change the color of MEMORANDUM to the same color.
4. Add a border below MEMORANDUM. Choose a line style that has one thick line and one line. Apply the same color to the line as you as you used for MEMORANUM. In the border box only apply the line to the top.
5. At the top of the document, insert clipart.  Use the keyword world. To find an image of the earth.
6. Resize it to approximately 1.5 inch. (the same height and the heading information at the top of the document.) 
7. Change the object so that it appears behind the text and place it directly behind. Recolor it or change the brightness or contras so that the text is visible on top of the object.
8. At the end of the document. Insert an organization char using a SmartArt graphic. Choose Hierarchy, Organization Chart type (first option in Hierarchy list) 
9. Modify the organization chart and insert text so it matches the chart shown:


10. In the SmartTools Design tab, in the SmarArt Styles Group, change the Primary Theme Color to any of the color options. Apply any Effect to the SmartArt 
11. Add a callout in any style point to Rosa Molina’s Box.  Type Rosa was promoted to District Manager last week as the text of the callout.
12. In the From line in the memo hear, replace Vera Thomas with your name.
13. Insert a footer and type your name, period, and filename.
14. Save the changes, and close






Assignment #11 Bagel
1. Open the file “Bagel Mania” from the Shared Drive. Save the document to your H: drive as P#Lastname Firstname Bagel Mania”
2. Change the theme to your choice, change the size of all the text to 14 point, and change the color of all the text to a Darker Shade in the color Pallete (example: Accent 3, Darker 25%.)
3. Format the title Bagel Mania with the Title Quick Style.  Center the the title, change it to 24-point, Arial Black, and add small caps font effect. (Hint: Use font dialog box).
4. Define a new Quick Style by selecting the Bagel Mania heading and right clicking on the title. Rename the style as Bagel Title.
5. Center the subtitle “The Best Bagels in Town”. Change it to Arial, 16- point, bold and italic.
6. Indent the first line of the first paragraph under the subtitle one-half inch.
7. Change the list of bagels to a bulleting list and then sort it in alphabetical order. (Hint: Home tab, paragraph group) Make the text in the list bold.
8. Format the list of bagel in three columns. The rest of the document should remain one column.
9. Format the Breakfast Bagels heading with the Heading 2 Quick Style.  Change it to small caps, with a double underline in the same color as the text.  Redefine the Heading 2 Quick Style based on this formatting. (Hint: right click on the style and choose updated Heading 2 to match selection.)
10. Apply the redefined Heading 2 Quick Style to the lunch Bagels heading.
11. Change the left margin of the entire document (ctrl+A) to 1.25 and the right margin to .75.
12. Change the items in the breakfast and lunch sale list to numbered lists.
13. Change the line spacing of the of the paragraph under the subtitle to singe-spacing and the types of bagels list to 1.5
14. Format the last line, Come again!, to 18- point , bold, italic and change the font to a script style.
15. Insert a footer and type your name, period, and filename.
16. Save the changes, close the document.



Assignment #12 Island Properties
1. Open the file “Properties” from the from the class website or the as instructed by your teacher.  .
2. Check the document for spelling and grammar errors. Make the changes as needed.
3. Find the word Property and replace it with Properties each time it occurs in the document.
4. Using the Find command to locate the word excellent, and then replace it with a synonym that makes sense in context.
5. Change the theme to Aspect or one of your Choice. Change the orientation to l landscape.
6. Add and appropriate page border. Change the color of the border to match theme.
7. Center align the text vertically on the page
8. Move the heading How do I get more information? And the paragraph that following to the end of the document 
9. Create a border and shading around the last heading and paragraph. Change the color of the border and shade the paragraphs with colors that match the theme.
10. Center the Heading in the box and change the font style to Cambria 20 – point.  Select the paragraph below and change the font to Cambria 14-point.
11. Change the title to 28-point, centered. Change the font of the title to one of you choice. Change the color to one that coordinated with the theme.
12. Change the two heading to the Heading 1 Quick Style. Change the color so it coordinates with the page border.
13. Click the Insert tab and in the illustrations group choose clipart. In the clipart task pane, at the bottom choose Clipart Office Online Search for island. Choose an appropriate picture. 
14. Double click on the picture. Choose download and Save it to your H:
15. Go back to your document and in the Illustrations Group choose Picture  Search for the clipart you saved on your H: and insert it.
16. You are going to be using this clipart as a back ground image for your document. Click on the clipart and change the wrap style to In front of text. Enlarge and move the clipart to the center of the page.
17. Change the wrap style to Behind Text. Using the recolor option in picture tools formatting Ribbon, change the color so the text can be seen. (Washout usually works best.)
18. Insert a footer and type your name, period, and filename.
19. Save the changes, and close the document.
[bookmark: _Hlk285608655]Assignment #13 Hampton Inn
1. Open the file “Hampton” from the class website or the as instructed by your teacher. 
2. Change the Built-in theme to any one of your choice.
3. Select the Newsletter title and apply the Quick Style TITLE.  Center align the title.
4. Select June and Apply the Heading 2 Quick Style. Center text and Italicize
5. Apply Quick Style Heading 2 to each of the seven headings in the newsletter.
6. Position the insertion point in front of the Welcome New Tenants heading. In the Page Setup Group, click columns and then choose more columns.  Click Two and the Line Between check box . At the bottom of the dialog box, in the Apply to, make sure it states This Point Forward.
7. Click the View tab and in the Zoom group, click the One Page button. The document should appear on one page
8. [image: ]At the bottom of the first column, click immediately before the last heading Clubhouse Reservation in the column. On the Ribbon, click the Page Layout tab. In the Page Setup Group, click Breaks button, then click Column. The text after the insertion point moves over to the top of the second column.
9. Click on the Home tab and in the paragraph group. Click on the Show/Hide . Notice the section break by June and the Column Break at the bottom of the first column. Click the button again to turn off formatting marks.
10. Change the zoom to 100%.
11. Scroll to the bottom of the document and select the heading Don’t Forget to Pay Your Rent and the sentence below. Click the Home tab and in the paragraph group, click the arrow next to the borders button. Apply a Paragraph Border and Shading to the selected text.
12. Click on Page Layout tab and Page Background group and choose Page Border. Choose an Art border for the document. If you want, you can change the color to match the document.
13. In the first column, position the point after the word Planned in the heading Hawaiian Luau Planned.  On the ribbon click the Insert tab. In the Illustrations group, choose Clipart.  In the search box type Hawaii. Scroll down until you see the clipart of the polar bear and the penguin dancing and insert. On the Format tab under the Picture Tools use the size group to change the clipart height to 1.15
14. Make sure the dancing clipart is selected and change the wrap style to Tight. Position the clipart in the center of the paragraph below the heading.
15. Position the insertion point after the heading Independence Day Parade. Choose Insert tab and in the Illustrations group choose clipart. Search for flag.  Insert an American Flag.
16. Make sure the flag is selected. In the Format tab in the Picture tools, change the text wrapping to behind text. Resize the clipart until it is as tall as the text in the Independence Day Parade heading.
17. Select the flag clipart and using the Adjust group change the color so the text can be seen.  (Washout usually works best) 
18. Insert a footer and type your name, period, and filename.
19. Save the changes, close the document.
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3. Apply the Title Quick Style to the ttle New Checking Account.
4. Apply the Heading 2 style to the three heading in the document.
5. Near the bottom of the document, apply the No Spacing style to the first three lines of the banks
address (From Lighthouse Banks through Box §75409).
6. Highlight al four lines of the address with Gray-25% from the Text Highiine color button palette.
7. Inthe last paragraph of the document, replace the customer Service Department with your name.
Highlight your name with yellow.
8. Make sure you only have one page for this assignment.
5. Insert a footer and type your name, period, and filename.
10. Save the changes, and close
Assignment #8 Handbook
1. Open the file “Handbook” from the Shared Drive. Save the document to your H drive as
PéLastname Firstname Handbook” =
2. Selectall the text (ctrl+A) and clear all formatting, (Home Tab, Font Group | )
3. Change the theme color to one of your choice.
4. Apply the Heading 1 Quick Style to the firstline of text, Employee Handbook, and then change the
font size to 22 points.
5. Add a thick underline to the firstline of the text using the same color as the text.
6. Apply Heading 2 Quick Style to the other four headings n the document.
7. Select the heading, Requlor Attendance. Change the font size to 16 points. Change the color to
one in your color palette that is different than one that is already being used.
8. Redefine the Heading 2 Quick Style to make the Regular Attendance heading by right clicking on
Heading 2 Quick Style and choose Update Heading 2 to Match Selection.
9. In the paragraph under the Confidential information heading, italcize the word Never in the
second tolast line
10. Insert an appropriate clipart for the Regular Attendance paragraph.
11. Change the wrap style to square and resize the clipart to be approximately .75 inches. Just 5o it
fitsin the paragraph and looks appropriate.
12. Place the clipart on the leftside of the paragraph. Make sure it s in line with the paragraph. (Not
going into the left margin.)
13. Insert clipartfor the other 3 paragraphs,
14. Recolor each clipart to match the document. (Choose the Picture Tool Format tab, Adjust group,
Recolor option.)
15. Save the changes, and close.
Assignment #9 Marketing
1. Open the file “World Marketing” from the Shared Drive. Save the document to your H drive as
PéLastname FirstnameMarketing
2. Change the theme to “Savon”
3. Atthetop of the document, change the color of New World Marketing, Inc. to Blue, Accent 1, and
Darker 25%. (Row 5 in color palette.) Change the color of MEMORANDUM to the same color.
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columns. Inthe Page Layout tab, click the Columns button in the Page Setup grouping. Choose
“More Columns” from the selection list. Click “Two” in the Presets sectionand place a
checkmarkinthe “Line between” box. Click OK.

Inthe Schedule section of the Race Track document, selectthe six races onthe schedule. Adda
bordertothelist by first selecting the Home tab, if necessary. Click on the Borders button and
‘openthe Borders and shading dialog box from the selection list. With the Borders tab selected
inthe dialog box, choose “Box” in the Settings selection. In the “Style” section, choose a double
line and in the “Color” section choose Red. Make sure the “Paragraph” is selected inthe Apply
to: section. Leave the Bordersand Shadingdialog box open forthe nextstep.

Click the Shading tab. Click the arrowin the “Fill” section and choose the color Light Blue. Click
OKto close the dialog box.
6. Save the changesand close the document.

Assignment #5— State Statistics

1. Openthefile “State Statistics” from

. Save the document toyour
Usdrive as “State Statistics” followed by you nitials.

2. Ifnecessary, ope the View Tab and check Ruler in the Show/Hide grouping o display ruler.

- 3. Placethe insertion point at the end of the document. Click the tabl box on the ruler to display
thelefttab symbol,
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